From c2e870937298a8a58b5a94ab24e419c3230a6ba6 Mon Sep 17 00:00:00 2001
From: Přemysl Janouch
Date: Sun, 14 Jul 2013 21:08:39 +0200
Subject: Fix minimal required CMake version
---
CMakeLists.txt | 2 +-
1 file changed, 1 insertion(+), 1 deletion(-)
(limited to 'CMakeLists.txt')
diff --git a/CMakeLists.txt b/CMakeLists.txt
index ad2f2df..5a7d682 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,5 +1,5 @@
project (sdtui C)
-cmake_minimum_required (VERSION 2.8.4)
+cmake_minimum_required (VERSION 2.8.5)
# Moar warnings
if ("${CMAKE_C_COMPILER_ID}" MATCHES "GNU" OR CMAKE_COMPILER_IS_GNUC)
--
cgit v1.2.3-70-g09d2